Opel Insignia Club
Bienvenido al Insignia Club
Opel Insignia Club
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Colabora con el Club
Pagina nueva 1

Tienda Online


"Vehiculo pronto" y perdida de potencia unos seg.

Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Ruben1024 el Lun Ago 24 2020, 21:37

Hola a todos, pues lo que dice el título más o menos, tengo un 2.0 cdti 140cv y es la segunda vez que me sale el mensaje en la pantalla pequeña de "vehículo pronto" con los típicos pitidos como cuando vas en reserva y cuando sale el mensaje el coche se queda sin fuerza durante unos seg y seguidamente empieza a ir tan normal las dos veces ha sido en subida y decir que la primera vez que me salió al dia siguiente me subí una montaña dándole chicha y cuando volví a arrancar el coche se quitó, no se si podra ser FAP O EGR, ahora cada vez que arranco pita y sale el mensaje aunque el coche va perfecto y arranca perfecto también, se que lo tengo que llevar a que le metan la máquina pero por si alguien tiene una idea o le ha pasado lo mismo, muchas gracias a todos.

Ruben1024
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 14
Localización : Alcalá de Henares
Vehiculo : Opel insignia

A Kerr le gusta esta publicaciòn

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  jmlg54 el Mar Ago 25 2020, 17:19

Hola. Mi experiencia después de 4 meses llevando el coche al taller..."vehículo Pronto" y dejarte tirado varias veces es la siguiente:
Cambio de batería...." Por estar baja"...pasa 3 días y
Limpieza EGR....Por estar sucia...pasa 7 días y...
Limpieza equipo inyección....pasa 15 días y...
Limpieza EGR...otra vez sucia...???...y... Sigue dando mismo aviso...
Al final descubren que todo viene del ENFRIADOR DE LA EGR.....un calvario.

jmlg54
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 5
Localización : MADRID
Vehiculo : EXCELLENCE

A Kerr y a Ruben1024 les gusta esta publicaciòn

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  jmlg54 el Mar Ago 25 2020, 17:23

...se me olvidaba... cambiaron EGR y limpiaron FAP.
...Hasta llegar al enfriador.
Menos las alfombrillas...creo que cambiaron todo.
Menos mal que tenía la garantía de 4 años!!!!

jmlg54
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 5
Localización : MADRID
Vehiculo : EXCELLENCE

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Ruben1024 el Mar Ago 25 2020, 17:34

jmlg54 escribió:Hola. Mi experiencia después de 4 meses llevando el coche al taller..."vehículo Pronto" y dejarte tirado varias veces es la siguiente:
Cambio de batería...." Por estar baja"...pasa 3 días y
Limpieza EGR....Por estar sucia...pasa 7 días y...
Limpieza equipo inyección....pasa 15 días y...
Limpieza EGR...otra vez sucia...???...y... Sigue dando mismo aviso...
Al final descubren que todo viene del ENFRIADOR DE LA EGR.....un calvario.

Madre mía que movida... yo espero que den con ello a la primera y que no sea caro, gracias por responder!

Ruben1024
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 14
Localización : Alcalá de Henares
Vehiculo : Opel insignia

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Kerr el Miér Ago 26 2020, 00:50

El mensaje vehículo pronto es un mensaje genérico, en este caso es el manguito del intercooler estaba perdiendo presión. notaba una pequeña pérdida de potencia y automáticamente saltaba el aviso vehículo pronto. Es una zona sometida a mucha presión y donde la calidad de los materiales de Opel brillan por su ausencia.
Una vez cambiada la pieza mi insignia volvió a la normalidad, recuperando potencia.
En otras dos ocasiones el aviso vehículo pronto dejo el coche inmovilizado por avería en las sondas del tubo de escape. Y era lo que me temía que me dejará tirado.
El coste de la avería del manguito del intercooler 261 euros
Opel Insignia 2014 2.0 Cdti 140 Cv

Kerr
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 2
Localización : Carrion Cva.
Vehiculo : Insignia 5p Excellence 2.0 cdti 140 cv

A Rodrigoo13 y a Ruben1024 les gusta esta publicaciòn

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Rodrigoo13 el Miér Ago 26 2020, 10:18

Tengo el mismo coche (2.0cdti 140cv) y el mismo problema solucionado varias veces.
Como comentan aquí arriba me ha pasado ya un par de veces lo del manguito del intercooler, la reparación fueron 16 euros comprando el manguito a una tienda de Valladolid. Es muy fácil comprobar que sea eso, para empezar cuando aceleras debería sonar como si fuese un soplador, aunque si la fuga es leve no se oye .. de todos modos el tubo es visible desde el capo, también me pasó que se me soltó la abrazadera ya que cogió holgura que conecta con el último tramo antes del intercooler, para mirar ahí basta con sacar el antiniebla y se ve perfecto. La fuga se suele ver porque suele estar manchado el tubo en ese trozo.

Ahora me sigue saltando el testigo y según la diagnosis es un calentador y el sensor de presión del aceite (debió ser que al cambiar la junta de aspiración se debió ir)

Cambiar el manguito se puede hacer en casa sin problema, la primera vez tardas alfo más pero es sencillo.

De todos modos a mi me paso la última vez que se me soltó directamente la abrazadera y el coche sonaba como un avión al acelerar. Esto me pasó haciendo un Madrid Lisboa a 350 km de casa ... Seguí con el coche así 1600 km prácticamente hasta que pude volver a Madrid, es verdad que al final en seguida que había un repecho y le exigía algo al coche se me quedaba sin fuerza.

Si tienes alguna duda me comentas

Rodrigoo13
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 2
Localización : Las rozas
Vehiculo : Insignia 2.0 cdti

A Ruben1024 le gusta esta publicaciòn

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Ruben1024 el Miér Ago 26 2020, 12:26

Kerr escribió:El mensaje vehículo pronto es un mensaje genérico, en este caso es el manguito del intercooler estaba perdiendo presión. notaba una pequeña pérdida de potencia y automáticamente saltaba el aviso vehículo pronto. Es una zona sometida a mucha presión y  donde la calidad de los materiales de Opel brillan por su ausencia.
Una vez cambiada la pieza mi insignia volvió a la normalidad, recuperando potencia.
En otras dos ocasiones el aviso vehículo pronto dejo el coche inmovilizado por avería en las sondas del tubo de escape. Y era lo que me temía que me dejará tirado.
El coste de la avería del manguito del intercooler 261 euros
Opel Insignia 2014 2.0 Cdti 140 Cv

muchas gracias por la respuesta! voy a echar un vistazo al manguito a ver si veo algo.

Ruben1024
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 14
Localización : Alcalá de Henares
Vehiculo : Opel insignia

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Ruben1024 el Miér Ago 26 2020, 12:29

Rodrigoo13 escribió:Tengo el mismo coche (2.0cdti 140cv) y el mismo problema solucionado varias veces.
Como comentan aquí arriba me ha pasado ya un par de veces lo del manguito del intercooler, la reparación fueron 16 euros comprando el manguito a una tienda de Valladolid. Es muy fácil comprobar que sea eso, para empezar cuando aceleras debería  sonar como si fuese un soplador, aunque si la fuga es leve no se oye .. de todos modos el tubo es visible desde el capo, también me pasó que se me soltó la abrazadera ya que cogió holgura que conecta con el último tramo antes del intercooler, para mirar ahí basta con sacar el antiniebla y se ve perfecto. La fuga se suele ver porque suele estar manchado el tubo en ese trozo.

Ahora me sigue saltando el testigo y según la diagnosis es un calentador y el sensor de presión del aceite (debió ser que al cambiar la junta de aspiración se debió ir)

Cambiar el manguito se puede hacer en casa sin problema, la primera vez tardas alfo más pero es sencillo.

De todos modos a mi me paso la última vez que se me soltó directamente la abrazadera y el coche sonaba como un avión al acelerar. Esto me pasó haciendo un Madrid Lisboa a 350 km de casa ... Seguí con el coche así 1600 km prácticamente hasta que pude volver a Madrid, es verdad que al final en seguida que había un repecho y le exigía algo al coche se me quedaba sin fuerza.

Si tienes alguna duda me comentas

no se oye nada extraño, en un astra que tuve se me rajó el tubo del intercooler y sonaba como un aspirador jajaja, voy a echar un vistazo a ver si veo alguna rajilla o algo, gracias por la respuesta!

Ruben1024
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 14
Localización : Alcalá de Henares
Vehiculo : Opel insignia

Volver arriba Ir abajo

"Vehiculo pronto" y perdida de potencia unos seg. Empty Re: "Vehiculo pronto" y perdida de potencia unos seg.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.